CentOS Web Panel version 0.9.8.78 suffers from a persistent cross site scripting vulnerability.
Read more