A File Inclusion vulnerability exists in act parameter to admin.php in UseBB before 1.0.12. Read more