NavigateCMS 2.9 is affected by Cross Site Scripting (XSS) on module "Content." Read more