All versions of package nodee-utils are vulnerable to Prototype Pollution via the deepSet function. Read more