Pexip Infinity before 24.1 has Improper Input Validation, leading to temporary denial of service via SIP. Read more

SHARE
Previous articleCVE-2020-13387
Next articleCVE-2020-25748