Employee Management System version 1.0 suffers from a remote SQL injection vulnerability that allows for authentication bypass.
Read more